Slammer vid uppstart EP3

Frågor om motor, drivlina, fälgar, däck etc. ställer du här
Användarvisningsbild
Yobaman
Kunnig
Kunnig
Inlägg: 871
Blev medlem: 29 oktober 2008, 16:46
Bil: Civic Aerodeck MB8 -98
Namn: Fredrik Tennberg
Ort: Sthlm

13 mars 2013, 08:48

Jag har de senaste månaderna märkt ett missljud att vid uppstart när motorn är kall så skallrar det till precis när motorn hoppar igång i ca 0,5 sek innan det blir normalt.
Om det varit riktigt kallt och jag inte kört värmare (kör med motorvärmare för det mesta) så kan det ta ett par sekunder att starta varpå jag får detta ljud precis när motorn hoppar igång.
Om motorn är körd nyligen låter det inte.

Det låter som ventilslammer typ, inget knackande ljud utan det kan nästan misstas för en skallrande plåt eller dylikt men det är det inte.
Kör på 5w-40 olja som alltid och oljenivån är alltid bra, håller koll på den.
Tänker att det kan vara innan oljetrycket kommit igång men det ska den ju klara av med 5w-40.

Någon som har idé om vad det kan vara? Svåra om jag åker till verkstad är att motorn måste vara kall för att det ska låta och det tar ju ett tag.
Nuvarande: Civic Aerodeck MB8 -98
2008-2014 Civic Type-R EP3 2003
Användarvisningsbild
Malkolm
HPC Guld Medlem
HPC Guld Medlem
Inlägg: 5133
Blev medlem: 28 juli 2004, 15:49
Bil: TEN second car!
Namn: Malkolm Roth
Ort: Västerås
Has thanked: 19 times
Been thanked: 2 times

13 mars 2013, 09:07

Känt fel på ep3 är att vid kallstart kan startmotorn hänga kvar 0.5s. Vet många som har det felet. Har aldrig hört om något ras.
Malkolm Roth, Västerås #600, 070-770 49 66 www.JDMracing.se
Användarvisningsbild
turbobulten
HPC Medlem
HPC Medlem
Inlägg: 1335
Blev medlem: 19 juni 2011, 19:24
Bil: EP3
Namn: Sebastian "Basse" Forssman
Ort: Stockholm
Has thanked: 1 time

13 mars 2013, 09:11

Har också det "problemet" dock så har jag inte funderat kring det.. men nu vet jag iaf vad det är :)
Dock har det bara hänt 2 gånger under hela vintern när det har varit som kallast och bilen har stått i några dagar.
Senast redigerad av 1 turbobulten, redigerad totalt 13 gånger.
Civic Type R Rotrex - 04
CR-V Lifestyle - 15
Accord Tourer Type S - 08 Såld
Eg LSi 93 - Såld
----
http://www.garaget.org/?car=320962" onclick="window.open(this.href);return false; <- Garaget
viewtopic.php?f=29&t=69677" onclick="window.open(this.href);return false; <- Hondaklubben projekttråd
Användarvisningsbild
Vinne
Användare
Användare
Inlägg: 231
Blev medlem: 14 juli 2011, 09:26
Bil: Honda Jazz 2013
Namn: Vinne
Ort: Malmö

13 mars 2013, 09:12

Har kört med min ep3:a två vintrar nu och har exakt samma ljud vid kallstart! Inget att oroa sig för :)
Vincent "Vinne" Ekelund

Har kört:
Honda Civic Type R EP3 2005
Honda Civic Type R FN2 2009

Kör:
Honda Jazz 2013
Användarvisningsbild
Jabroni
Gillar Honda!
Gillar Honda!
Inlägg: 334
Blev medlem: 27 april 2012, 08:50
Namn: Martin Jungklo
Ort: Malmö

13 mars 2013, 09:17

Jag har samma, och det är som nämnt ovan startmotorn. Kan låta riktigt förjävligt ibland :)
CRX à la Fixxe
Civic 1,6 Diesel
______________________________________________
Användarvisningsbild
Yobaman
Kunnig
Kunnig
Inlägg: 871
Blev medlem: 29 oktober 2008, 16:46
Bil: Civic Aerodeck MB8 -98
Namn: Fredrik Tennberg
Ort: Sthlm

13 mars 2013, 09:29

Vilken snabb feedback :)

Jag trodde absolut att det var motorn som skapade ljudet då det låter så skallrigt. Varför händer det bara vid kall motor eller har ni detta även på sommaren tex?

Kan man testa simulera detta genom att hålla kvar startläget på nyckeln litegrann efter start bara för att bekräfta att det är samma ljud? Det är väl byggt så att även folk som har lite dålig tajming kan starta bilen så det borde väl inte skada?
Det är väl kanske "frirullet" i startmotorn som skapar ljudet tänker jag.
Nuvarande: Civic Aerodeck MB8 -98
2008-2014 Civic Type-R EP3 2003
Användarvisningsbild
Vinne
Användare
Användare
Inlägg: 231
Blev medlem: 14 juli 2011, 09:26
Bil: Honda Jazz 2013
Namn: Vinne
Ort: Malmö

13 mars 2013, 09:56

Jag har de bara när de är riktigt kallt ute dvs -5 eller mer. Men idag till exempel var de bara -1 när jag startade bilen och då kom inte ljudet! :)

MVH Vinne
Vincent "Vinne" Ekelund

Har kört:
Honda Civic Type R EP3 2005
Honda Civic Type R FN2 2009

Kör:
Honda Jazz 2013
Användarvisningsbild
Yobaman
Kunnig
Kunnig
Inlägg: 871
Blev medlem: 29 oktober 2008, 16:46
Bil: Civic Aerodeck MB8 -98
Namn: Fredrik Tennberg
Ort: Sthlm

13 mars 2013, 13:11

Ok men då antar jag att det är startmotorn. Kanske som sagt kan testa när motorn är varm och så att stänga av och starta och hålla kvar i startläge nån sekund för att se om det är samma ljud jag får som när motorn är kall. Låter det helt annorlunda är det ju inte det så det borde vara ett bra sätt att utesluta orsaken.
Nuvarande: Civic Aerodeck MB8 -98
2008-2014 Civic Type-R EP3 2003
Användarvisningsbild
turbobulten
HPC Medlem
HPC Medlem
Inlägg: 1335
Blev medlem: 19 juni 2011, 19:24
Bil: EP3
Namn: Sebastian "Basse" Forssman
Ort: Stockholm
Has thanked: 1 time

13 mars 2013, 14:15

Jag finner det ganska lustigt att vi känner oss nöjda med vart ifrån det låter och under vilka förhållanden. Vore faktiskt ganska intressant att ta reda på VAD det är som orsakar missljudet i startmotorn samt vart i startmotorn ljudet kommer ifrån. De låter nästan som om kuggarna på startmotorn och svänghjulet gnager mot varandra.


En teori kan vara så att startmotorn är så pass kall och seg att den inte orkar dra runt lika snabbt som motorn gör i just det ögonblicket...? Motorn håller ju varvtal på 2k när den är kall så. När den är varm så går den inte lika högt och därav uppstår inte ljudet.. kanske..

:mrgreen:
Civic Type R Rotrex - 04
CR-V Lifestyle - 15
Accord Tourer Type S - 08 Såld
Eg LSi 93 - Såld
----
http://www.garaget.org/?car=320962" onclick="window.open(this.href);return false; <- Garaget
viewtopic.php?f=29&t=69677" onclick="window.open(this.href);return false; <- Hondaklubben projekttråd
Användarvisningsbild
Yobaman
Kunnig
Kunnig
Inlägg: 871
Blev medlem: 29 oktober 2008, 16:46
Bil: Civic Aerodeck MB8 -98
Namn: Fredrik Tennberg
Ort: Sthlm

13 mars 2013, 14:57

turbobulten skrev:Jag finner det ganska lustigt att vi känner oss nöjda med vart ifrån det låter och under vilka förhållanden. Vore faktiskt ganska intressant att ta reda på VAD det är som orsakar missljudet i startmotorn samt vart i startmotorn ljudet kommer ifrån. De låter nästan som om kuggarna på startmotorn och svänghjulet gnager mot varandra.


En teori kan vara så att startmotorn är så pass kall och seg att den inte orkar dra runt lika snabbt som motorn gör i just det ögonblicket...? Motorn håller ju varvtal på 2k när den är kall så. När den är varm så går den inte lika högt och därav uppstår inte ljudet.. kanske..

:mrgreen:

Jag tror att axeln inte hinner släppa lika fort när det är kallt och då ska väl startmotorn "frirulla" eftersom motorn går i snabbare hastighet. Då kanske det är rappandet från detta frirull vi hör.
Nuvarande: Civic Aerodeck MB8 -98
2008-2014 Civic Type-R EP3 2003
Användarvisningsbild
turbobulten
HPC Medlem
HPC Medlem
Inlägg: 1335
Blev medlem: 19 juni 2011, 19:24
Bil: EP3
Namn: Sebastian "Basse" Forssman
Ort: Stockholm
Has thanked: 1 time

13 mars 2013, 15:02

Yobaman skrev:
turbobulten skrev:Jag finner det ganska lustigt att vi känner oss nöjda med vart ifrån det låter och under vilka förhållanden. Vore faktiskt ganska intressant att ta reda på VAD det är som orsakar missljudet i startmotorn samt vart i startmotorn ljudet kommer ifrån. De låter nästan som om kuggarna på startmotorn och svänghjulet gnager mot varandra.


En teori kan vara så att startmotorn är så pass kall och seg att den inte orkar dra runt lika snabbt som motorn gör i just det ögonblicket...? Motorn håller ju varvtal på 2k när den är kall så. När den är varm så går den inte lika högt och därav uppstår inte ljudet.. kanske..

:mrgreen:

Jag tror att axeln inte hinner släppa lika fort när det är kallt och då ska väl startmotorn "frirulla" eftersom motorn går i snabbare hastighet. Då kanske det är rappandet från detta frirull vi hör.
Ja något sånt låter rimligt.. :p
Civic Type R Rotrex - 04
CR-V Lifestyle - 15
Accord Tourer Type S - 08 Såld
Eg LSi 93 - Såld
----
http://www.garaget.org/?car=320962" onclick="window.open(this.href);return false; <- Garaget
viewtopic.php?f=29&t=69677" onclick="window.open(this.href);return false; <- Hondaklubben projekttråd
Användarvisningsbild
pasen
Styrelsen
Styrelsen
Inlägg: 5007
Blev medlem: 12 mars 2008, 20:37
Bil: S2000 -05
Namn: Richard Lindström
Ort: Märsta
Has thanked: 17 times
Been thanked: 26 times

13 mars 2013, 20:45

Jag hade samma ljud från min, det förekom dock inte alla kallstarter, bara vissa. Kan väl vara vid tillräckligt låga temperaturer, finns ju ingen tempmätare i EP3 så jag vet inte vilka temperaturer det uppstod vid. Men kallt var det :mrgreen:
Richard Lindström, Stockholm
Accord, EK4, S2000
Användarvisningsbild
Yobaman
Kunnig
Kunnig
Inlägg: 871
Blev medlem: 29 oktober 2008, 16:46
Bil: Civic Aerodeck MB8 -98
Namn: Fredrik Tennberg
Ort: Sthlm

13 mars 2013, 21:54

Jag blir lite osäker på vad ljudet beror på. Testade hålla in starten lite efter motorn gått igång och det lät inte alls som detta skallrande utan det viner mer om startmotorn då eftersom den inte har samma fart och antagligen då frirullar.

Kanske är så att det skorrande ljudet är kuggen på startmotorn som skrapar lite osynk eller något och att det bara händer just vid uppstart under vissa omständigheter. Jag verkar inte vara ensam iaf och ingen kan missta detta skorrande ljud för det jag hörde under mitt test som var mer ett vinande.

Vill mest se om det kan vara något annat som behöver kollas upp noggrant. Typ slapp kamkedja, oljetrycksproblem vid uppstart (VTC?) eller nåt sånt.

Ska in med bilen på Rosenholtz för ventiljustering och då kan de kolla kedjan osv men det är 500 mil kvar till det. Har dock haft detta ljud ganska länge så det är ingen nyhet och bilen går som en klocka.
Nuvarande: Civic Aerodeck MB8 -98
2008-2014 Civic Type-R EP3 2003
Användarvisningsbild
turbobulten
HPC Medlem
HPC Medlem
Inlägg: 1335
Blev medlem: 19 juni 2011, 19:24
Bil: EP3
Namn: Sebastian "Basse" Forssman
Ort: Stockholm
Has thanked: 1 time

13 mars 2013, 22:04

pasen skrev:Jag hade samma ljud från min, det förekom dock inte alla kallstarter, bara vissa. Kan väl vara vid tillräckligt låga temperaturer, finns ju ingen tempmätare i EP3 så jag vet inte vilka temperaturer det uppstod vid. Men kallt var det :mrgreen:
Vadå? Ep3an har väl tempmätare. Jag har det i alla fall. För du menar väl yttertempmätaren? :P
Som du säger så uppstår ljudet bara ibland. Jag känner inte heller att det är några problem annars förutom när det låter vid uppstart. Lets go google hunting
Civic Type R Rotrex - 04
CR-V Lifestyle - 15
Accord Tourer Type S - 08 Såld
Eg LSi 93 - Såld
----
http://www.garaget.org/?car=320962" onclick="window.open(this.href);return false; <- Garaget
viewtopic.php?f=29&t=69677" onclick="window.open(this.href);return false; <- Hondaklubben projekttråd
Användarvisningsbild
Yobaman
Kunnig
Kunnig
Inlägg: 871
Blev medlem: 29 oktober 2008, 16:46
Bil: Civic Aerodeck MB8 -98
Namn: Fredrik Tennberg
Ort: Sthlm

13 mars 2013, 22:05

Finns ingen tempmätare original i någon jag sett, din kanske är eftermarknads?
Nuvarande: Civic Aerodeck MB8 -98
2008-2014 Civic Type-R EP3 2003
Användarvisningsbild
turbobulten
HPC Medlem
HPC Medlem
Inlägg: 1335
Blev medlem: 19 juni 2011, 19:24
Bil: EP3
Namn: Sebastian "Basse" Forssman
Ort: Stockholm
Has thanked: 1 time

13 mars 2013, 22:16

Yobaman skrev:Finns ingen tempmätare original i någon jag sett, din kanske är eftermarknads?
Va är det sant.. skumt. Inte eftermarknad vad jag vet iaf. Den sitter i tripprutan och man klickar på knappen..

Hittade en länk med liknande ljud.
http://www.k20a.org/forum/archive/index ... 53295.html

Bild på temp:
https://www.dropbox.com/s/gjlhag3hqhr2p7m/IMG_0844.PNG
Civic Type R Rotrex - 04
CR-V Lifestyle - 15
Accord Tourer Type S - 08 Såld
Eg LSi 93 - Såld
----
http://www.garaget.org/?car=320962" onclick="window.open(this.href);return false; <- Garaget
viewtopic.php?f=29&t=69677" onclick="window.open(this.href);return false; <- Hondaklubben projekttråd
Användarvisningsbild
Yobaman
Kunnig
Kunnig
Inlägg: 871
Blev medlem: 29 oktober 2008, 16:46
Bil: Civic Aerodeck MB8 -98
Namn: Fredrik Tennberg
Ort: Sthlm

13 mars 2013, 22:38

turbobulten skrev:
Yobaman skrev:Finns ingen tempmätare original i någon jag sett, din kanske är eftermarknads?
Va är det sant.. skumt. Inte eftermarknad vad jag vet iaf. Den sitter i tripprutan och man klickar på knappen..

Hittade en länk med liknande ljud.
http://www.k20a.org/forum/archive/index ... 53295.html

Bild på temp:
https://www.dropbox.com/s/gjlhag3hqhr2p7m/IMG_0844.PNG
A men då har du tempmätare, kanske alla facelift har? Min är ju -03 så pre facelift.

Hittar inte ljudlänken i tråden men bläddrar så får vi se.
Nuvarande: Civic Aerodeck MB8 -98
2008-2014 Civic Type-R EP3 2003
Användarvisningsbild
turbobulten
HPC Medlem
HPC Medlem
Inlägg: 1335
Blev medlem: 19 juni 2011, 19:24
Bil: EP3
Namn: Sebastian "Basse" Forssman
Ort: Stockholm
Has thanked: 1 time

13 mars 2013, 22:43

Yobaman skrev:
turbobulten skrev:
Yobaman skrev:Finns ingen tempmätare original i någon jag sett, din kanske är eftermarknads?
Va är det sant.. skumt. Inte eftermarknad vad jag vet iaf. Den sitter i tripprutan och man klickar på knappen..

Hittade en länk med liknande ljud.
http://www.k20a.org/forum/archive/index ... 53295.html

Bild på temp:
https://www.dropbox.com/s/gjlhag3hqhr2p7m/IMG_0844.PNG
A men då har du tempmätare, kanske alla facelift har? Min är ju -03 så pre facelift.

Hittar inte ljudlänken i tråden men bläddrar så får vi se.
Kanske var otydlig.. det är bara text där ang folk som upplever samma sak.. Dock hittade jag samma ljud på youtube..
Det står mycket i kommentarerna. vissa hävdar VTC andra en cylinoid

Civic Type R Rotrex - 04
CR-V Lifestyle - 15
Accord Tourer Type S - 08 Såld
Eg LSi 93 - Såld
----
http://www.garaget.org/?car=320962" onclick="window.open(this.href);return false; <- Garaget
viewtopic.php?f=29&t=69677" onclick="window.open(this.href);return false; <- Hondaklubben projekttråd
Användarvisningsbild
Malkolm
HPC Guld Medlem
HPC Guld Medlem
Inlägg: 5133
Blev medlem: 28 juli 2004, 15:49
Bil: TEN second car!
Namn: Malkolm Roth
Ort: Västerås
Has thanked: 19 times
Been thanked: 2 times

13 mars 2013, 22:46

04-05 ep3 facelift har tempmätare.
Malkolm Roth, Västerås #600, 070-770 49 66 www.JDMracing.se
Användarvisningsbild
Yobaman
Kunnig
Kunnig
Inlägg: 871
Blev medlem: 29 oktober 2008, 16:46
Bil: Civic Aerodeck MB8 -98
Namn: Fredrik Tennberg
Ort: Sthlm

13 mars 2013, 22:49

Jo jag läste i tråden och det verkar ju vara annat än startmotorn. Har ni andra i tråden ett ljud som liknar det i videon?

Man blir ju lite nojig nu faktiskt. Känns som att det kan vara kedjespännare eller VTC. Grejen är att det bara händer när det är kallt var jag märkt. Det borde tyda på att det har med oljan att göra, att det tar ett ögonblick innan trycket kommit igång. Då lutar det väl mer åt VTC hållet isåfall?

Mitt ljud är liknande det där iaf, svårt när det är inspelat men något i den stilen iaf.

Malkolm, är det så där det låter även om det är den grejen med startmotorn? Isåfall blir det ju svårt att avgöra här om det kan vara vilket som.
Nuvarande: Civic Aerodeck MB8 -98
2008-2014 Civic Type-R EP3 2003
Användarvisningsbild
turbobulten
HPC Medlem
HPC Medlem
Inlägg: 1335
Blev medlem: 19 juni 2011, 19:24
Bil: EP3
Namn: Sebastian "Basse" Forssman
Ort: Stockholm
Has thanked: 1 time

13 mars 2013, 22:55

[quote="Yobaman"]
Man blir ju lite nojig nu faktiskt. Känns som att det kan vara kedjespännare eller VTC. Grejen är att det bara händer när det är kallt var jag märkt. Det borde tyda på att det har med oljan att göra, att det tar ett ögonblick innan trycket kommit igång. Då lutar det väl mer åt VTC hållet isåfall?
[quote]

Ja nu när man faktiskt gjort lite efterforsnkning så har jag också lämnat spåret med startmotorn. Som du säger verkar det vara något med oljetrycket, som så många andra säger.
Civic Type R Rotrex - 04
CR-V Lifestyle - 15
Accord Tourer Type S - 08 Såld
Eg LSi 93 - Såld
----
http://www.garaget.org/?car=320962" onclick="window.open(this.href);return false; <- Garaget
viewtopic.php?f=29&t=69677" onclick="window.open(this.href);return false; <- Hondaklubben projekttråd
Användarvisningsbild
Yobaman
Kunnig
Kunnig
Inlägg: 871
Blev medlem: 29 oktober 2008, 16:46
Bil: Civic Aerodeck MB8 -98
Namn: Fredrik Tennberg
Ort: Sthlm

13 mars 2013, 23:00

turbobulten skrev:
Yobaman skrev: Man blir ju lite nojig nu faktiskt. Känns som att det kan vara kedjespännare eller VTC. Grejen är att det bara händer när det är kallt var jag märkt. Det borde tyda på att det har med oljan att göra, att det tar ett ögonblick innan trycket kommit igång. Då lutar det väl mer åt VTC hållet isåfall?

Ja nu när man faktiskt gjort lite efterforsnkning så har jag också lämnat spåret med startmotorn. Som du säger verkar det vara något med oljetrycket, som så många andra säger.
Ska testa det som vissa nämner att de kör en snabbis först med startmotorn och sen startar ordentligt. Då är tanken att oljetrycket kommer upp litegrann först och vissa får inte ljudet då. Ska testa det och se, då kan man kanske utesluta startmotorn och kedjan.

Någon skrev:

"when stone cold the oil system needs to have some initial pressurization first or the tensioner/vtc cam don't get up to operating pressure before the cam chain slack is taken up which gives the chain slap/vibration noise. whenever I do the quick crank first and then start I never get the noise. I never get the noise in the summer when the oil is already thin, just in the winter when it is thick. "

Det låter ju inte helt orimligt. Är det då VTC som ska bytas för att bli av med problemet? Även om många har det så tvivlar jag på att bilarna hade det när de rullade ut från fabriken oavsett väder.
Nuvarande: Civic Aerodeck MB8 -98
2008-2014 Civic Type-R EP3 2003
Användarvisningsbild
turbobulten
HPC Medlem
HPC Medlem
Inlägg: 1335
Blev medlem: 19 juni 2011, 19:24
Bil: EP3
Namn: Sebastian "Basse" Forssman
Ort: Stockholm
Has thanked: 1 time

13 mars 2013, 23:13

Yobaman skrev:
turbobulten skrev:
Yobaman skrev: Man blir ju lite nojig nu faktiskt. Känns som att det kan vara kedjespännare eller VTC. Grejen är att det bara händer när det är kallt var jag märkt. Det borde tyda på att det har med oljan att göra, att det tar ett ögonblick innan trycket kommit igång. Då lutar det väl mer åt VTC hållet isåfall?

Ja nu när man faktiskt gjort lite efterforsnkning så har jag också lämnat spåret med startmotorn. Som du säger verkar det vara något med oljetrycket, som så många andra säger.
Ska testa det som vissa nämner att de kör en snabbis först med startmotorn och sen startar ordentligt. Då är tanken att oljetrycket kommer upp litegrann först och vissa får inte ljudet då. Ska testa det och se, då kan man kanske utesluta startmotorn och kedjan.

Någon skrev:

"when stone cold the oil system needs to have some initial pressurization first or the tensioner/vtc cam don't get up to operating pressure before the cam chain slack is taken up which gives the chain slap/vibration noise. whenever I do the quick crank first and then start I never get the noise. I never get the noise in the summer when the oil is already thin, just in the winter when it is thick. "

Det låter ju inte helt orimligt. Är det då VTC som ska bytas för att bli av med problemet? Även om många har det så tvivlar jag på att bilarna hade det när de rullade ut från fabriken oavsett väder.
Läste också dessa rader, jag tror inte heller att detta var ett problem som varade från början. Deras beprövade olja kanske inte skall användas i det rådande europeiska klimatet, utan då kanske ersättas (som de nämner) med en tunnare olja. Hur som helst ska det inte hända med en olja dom rekomenderar. Frågan är vad man ska göra. Jag letar efter service bullitiner om problmemet som man kan hänvisa till, hittar än så länge bara till accord 08. Folk pratar om att det är en garantifråga, men det har jag tyvärr svårt att tro.
Civic Type R Rotrex - 04
CR-V Lifestyle - 15
Accord Tourer Type S - 08 Såld
Eg LSi 93 - Såld
----
http://www.garaget.org/?car=320962" onclick="window.open(this.href);return false; <- Garaget
viewtopic.php?f=29&t=69677" onclick="window.open(this.href);return false; <- Hondaklubben projekttråd
Användarvisningsbild
turbobulten
HPC Medlem
HPC Medlem
Inlägg: 1335
Blev medlem: 19 juni 2011, 19:24
Bil: EP3
Namn: Sebastian "Basse" Forssman
Ort: Stockholm
Has thanked: 1 time

13 mars 2013, 23:22

En till video med samma motor.

En kille från type r owners fick detta problem och efter 5 dagar skrev han detta:
"well i think the enevitble has happend today . went to start my car this afternoon a couple of clunks and its dead non runner so sadly its going on ebay spares or repair as i dont have the time or money to throw at it . thanks for the people who tried to help me if you ever hear this rattle dont drive your car untill its sorted"

Såg att andra hade kört omkring med detta en längre tid (flera år) utan problem. Undra om ljudets tidsverkan har betydelse på hur illa det är.

Civic Type R Rotrex - 04
CR-V Lifestyle - 15
Accord Tourer Type S - 08 Såld
Eg LSi 93 - Såld
----
http://www.garaget.org/?car=320962" onclick="window.open(this.href);return false; <- Garaget
viewtopic.php?f=29&t=69677" onclick="window.open(this.href);return false; <- Hondaklubben projekttråd
Användarvisningsbild
turbobulten
HPC Medlem
HPC Medlem
Inlägg: 1335
Blev medlem: 19 juni 2011, 19:24
Bil: EP3
Namn: Sebastian "Basse" Forssman
Ort: Stockholm
Has thanked: 1 time

14 mars 2013, 22:12

När jag startade bilen idag efter att den stått still sedan i söndags blev jag rädd.
Bilen startade och gick på ca 400 rpm och lät något så fruktansvärt, ungefär som en tvåtaktare.
Jag stängde av bilen och testade igen, då startade den normalt och motorlampan började lysa.

i januari servade jag bilen och jag kan inte släppa tanken på att allt detta har ett samband då den fungerade felfritt där innan.

Lampan slocknade efter en mils körning och dök aldrig upp igen. Dock har jag inte kallstartat den sedan det skedde, får se i morgonbitti.
Skall även ringa verkstaden där den servades och fråga vad som står på, för nu när jag tänker efter ordentligt började rasslet i motorn efter den senaste servicen..
Civic Type R Rotrex - 04
CR-V Lifestyle - 15
Accord Tourer Type S - 08 Såld
Eg LSi 93 - Såld
----
http://www.garaget.org/?car=320962" onclick="window.open(this.href);return false; <- Garaget
viewtopic.php?f=29&t=69677" onclick="window.open(this.href);return false; <- Hondaklubben projekttråd
Användarvisningsbild
pasen
Styrelsen
Styrelsen
Inlägg: 5007
Blev medlem: 12 mars 2008, 20:37
Bil: S2000 -05
Namn: Richard Lindström
Ort: Märsta
Has thanked: 17 times
Been thanked: 26 times

14 mars 2013, 22:54

Jag kan säga att det där ljudet är inte samma ljud som jag upplevt, det där låter som något helt annat.
Låter inte som startmotor-ljudet alls. Lyckas inte hitta nån video på det...

Vad gjorde du för service?
Richard Lindström, Stockholm
Accord, EK4, S2000
Användarvisningsbild
turbobulten
HPC Medlem
HPC Medlem
Inlägg: 1335
Blev medlem: 19 juni 2011, 19:24
Bil: EP3
Namn: Sebastian "Basse" Forssman
Ort: Stockholm
Has thanked: 1 time

14 mars 2013, 23:36

pasen skrev:Jag kan säga att det där ljudet är inte samma ljud som jag upplevt, det där låter som något helt annat.
Låter inte som startmotor-ljudet alls. Lyckas inte hitta nån video på det...

Vad gjorde du för service?
Motorolja
S2000 filter
Mjukvarauppdatering

10k mil service
Civic Type R Rotrex - 04
CR-V Lifestyle - 15
Accord Tourer Type S - 08 Såld
Eg LSi 93 - Såld
----
http://www.garaget.org/?car=320962" onclick="window.open(this.href);return false; <- Garaget
viewtopic.php?f=29&t=69677" onclick="window.open(this.href);return false; <- Hondaklubben projekttråd
Användarvisningsbild
pasen
Styrelsen
Styrelsen
Inlägg: 5007
Blev medlem: 12 mars 2008, 20:37
Bil: S2000 -05
Namn: Richard Lindström
Ort: Märsta
Has thanked: 17 times
Been thanked: 26 times

15 mars 2013, 00:18

Mjukvara? :-?
Richard Lindström, Stockholm
Accord, EK4, S2000
Användarvisningsbild
Vinne
Användare
Användare
Inlägg: 231
Blev medlem: 14 juli 2011, 09:26
Bil: Honda Jazz 2013
Namn: Vinne
Ort: Malmö

15 mars 2013, 07:46

Säger samma som pasen. Det där ljudet är inte alls desamma som jag upplevt. Låter inte som "startmotor-ljudet" :S
Vincent "Vinne" Ekelund

Har kört:
Honda Civic Type R EP3 2005
Honda Civic Type R FN2 2009

Kör:
Honda Jazz 2013
Användarvisningsbild
Yobaman
Kunnig
Kunnig
Inlägg: 871
Blev medlem: 29 oktober 2008, 16:46
Bil: Civic Aerodeck MB8 -98
Namn: Fredrik Tennberg
Ort: Sthlm

15 mars 2013, 14:49

Jag tänkte väl det, de ljuden i klippen är inte startmotor utan snarare kedjan som rasslar lite mot glidskenorna eller så pga antingen slapp spännare som inte hinner att sträcka under starten pga ålder eller sträckt kedja så att spännaren ligger max och att kedjan då är slapp innan den dragit igång.
Jag har liknande ljud som i klippen så det är troligen nånting med kedja eller spännare som börjar bli slitet. Enligt Rosenholtz borde iaf CE börja lysa innan det blir stor risk för haveri eftersom en sträckt kedja skapar lite osynk i motorn och då tänds lampan.
Jag är lite orolig så har bokat tid på Onsdag för ventiljusteringen som egentligen ska ske om 500 mil så ska de få kolla på detta samtidigt.

Kedjan kostar ca 15-1800 och spännaren 1000 sen jobb på det. Kan köpa både kedja och spännare Honda original från tegiwa för 1500:- såg jag.
Nuvarande: Civic Aerodeck MB8 -98
2008-2014 Civic Type-R EP3 2003
Skriv svar